Jump to content
This site uses cookies! Learn More

This site uses cookies!

armedunity.com uses cookies to improve user experience.

By continuing to use this site, you agree to allow us to store cookies on your computer.

  • 0
ratses

Why does it happen ?

Question

Hi all,

I'm having a problem in unity. When I bake the navmesh, I get this error only at the end of the bake. I have tried reboot unity but still doesn't work :/

 

acq2.png

 

Thanks for the help !!!

Edited by ratses

Share this post


Link to post
Share on other sites

4 answers to this question

Recommended Posts


  • 0

Ok, it works now, it was because I was moddelling in Blender and baking at the same time.

Thanks :) !

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Answer this question...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...